<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>New Comers In The Home Automation Industry Featured At CES - The Bugel</title>
<meta property="og:image" content="http://www.bugelonline.com/wp-content/uploads/2017/01/CES-2017--300x169.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bugelonline.com/new-comers-home-automation-industry-featured-ces/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Comers In The Home Automation Industry Featured At CES - The Bugel" />
<meta property="og:description" content="If you are looking for brand new names and devices for home automation then CES 2017 is the place to go. There will be a lot of new start ups expected to present at the Eureka Park. For 2017, expect to see devices that have built-in cameras, AI or artificial intelligence, voice control, sensors, security &hellip;" />
<meta property="og:url" content="http://www.bugelonline.com/new-comers-home-automation-industry-featured-ces/" />
<meta property="og:site_name" content="The Bugel" />
<meta property="article:section" content="Household" />
<meta property="article:published_time" content="2017-01-21T10:31:09+00:00" />
<meta property="article:modified_time" content="2017-01-17T05:32:00+00:00" />
<meta property="og:updated_time" content="2017-01-17T05:32:00+00:00" />
<meta property="og:image" content="http://www.bugelonline.com/wp-content/uploads/2017/01/CES-2017-.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bugel &raquo; Feed" href="http://www.bugelonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bugel &raquo; Comments Feed" href="http://www.bugelonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bugelonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hupso_css-css'  href='http://www.bugelonline.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='base-wp-style-css'  href='http://www.bugelonline.com/wp-content/themes/base-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='base-wp-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-style-css'  href='http://www.bugelonline.com/wp-content/themes/base-wp/css/dynamic.css' type='text/css' media='all' />
<style id='dynamic-style-inline-css' type='text/css'>

    input[type="text"],
    input[type="email"],
    input[type="url"],
    input[type="password"],
    input[type="search"],
    input[type="number"],
    input[type="tel"],
    textarea,
    select  {
        background:  #ffffff;
        border: 1px solid #e6e6e6;
        color:#666666;
    }
    
    table {
        border:1px solid #e6e6e6; 
        background:##fafafa;
    }
    table th {
        background:#f9f9f9;
        border-bottom: 1px solid #e6e6e6;
    }
    table td {
        background: #ffffff;
        border: 1px solid #e6e6e6;
    }
    
    .site-footer table {
        border:1px solid #ebebeb; 
        background:##fafafa;
    }
    .site-footer table th {
        background:#fefefe;
        border-bottom: 1px solid #ebebeb;
    }
    .site-footer table td {
        background: #ffffff;
        border: 1px solid #ebebeb;
    }
    
    ul.page-numbers li {
        background: #ffffff;
        border: 1px solid #e6e6e6;
    }

    ul.page-numbers .current {
        background: #f5f5f5;
    }
    
    pre {
        background: #e6e6e6;
    }
    blockquote {
        border-left-color: #e6e6e6;
    }
    
    .site-main .posts-navigation,
    .site-main .comment-navigation,
    .site-main .post-navigation,
    .breadcrumb,
    .header-widget-region .widget,
    .widget-area .widget,
    .hentry,
    .comment-body,
    .home .portfolio,
    .home .testimonials {
        background: #ffffff;
        border: 1px solid #e6e6e6;
    }
    
    .comment-meta,
    .entry-footer {
        background: #f5f5f5;
        border: 1px solid #ffffff;
    }
    
    .site-footer .widget {
        background: #ffffff;
        border: 1px solid #ebebeb;
    }
    .site-footer .widget .widget-title {
        background: #fafafa;
        border: 1px solid #ffffff;
    }
    .home .portfolio h2.title,
    .home .testimonials h2.title,
    .header-widget-region .widget .widget-title,
    .widget-area .widget .widget-title {
        background: #f5f5f5;
        border: 1px solid #ffffff;
    }
    
    .widget .sub-menu {
        background: #f9f9f9;
    }
    .widget li.sub-menu.sub-menu {
        background: #f7f7f7;
    }
    .site-footer .widget .sub-menu {
        background: #fefefe;
    }
    .site-footer .widget li.sub-menu.sub-menu {
        background: #fcfcfc;
    }
    
    .woocommerce .shop-table {
        border:1px solid #e6e6e6; 
        background:##fafafa;
    }
    .woocommerce table.shop_table th {
        background:#f9f9f9;
        border-bottom: 1px solid #e6e6e6;
        border-top:none;
    }
    .woocommerce table.shop_table td {
        background: #ffffff;
        border: 1px solid #e6e6e6;
        border-top:none!important;
    }
    .widget_shopping_cart .widget_shopping_cart_content {
        background: #ffffff;
        border:1px solid #f5f5f5;
    }
    .woocommerce .woocommerce-tabs ul.tabs {
        background: #ffffff;
    }
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
        background: #ffffff!important;
    }
    .woocommerce .woocommerce-tabs .panel {
        background: #ffffff;
    }
    .woocommerce-error, .woocommerce-info, .woocommerce-message {
        background: #f9f9f9;
    }
    .woocommerce .woocommerce-checkout #payment, .woocommerce #add_payment_method #payment{
        background: #ffffff;
    }
    
</style>
<link rel='stylesheet' id='custom-style-css'  href='http://www.bugelonline.com/wp-content/themes/base-wp/css/custom.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>

    .site-header {
        background:#ffffff;
        border-bottom: 1px solid #ebebeb;
    }
    .site-description {
        color:#ffffff;
    }
    .header-nav ul li a,
    .site-title a,
    .menu-toggle {
        color:#ffffff;
    }
    .header-nav {
        background:#f5f5f5;
    }
    .menu-toggle:hover,
    .header-nav ul li a:hover {
        color:#ff9900;
    }
    .main-navigation {
        border-top: 1px solid #ebebeb;
        background: #ffffff;        
    }
    .main-navigation a {
        color:#ffffff;
    }
    .main-navigation a:hover {
        color:#ff9900;
    }
    .main-navigation ul ul {
       background: #ffffff;      
    }
    .main-navigation ul li:hover > a {
        color: #ff9900;
    }
    .site-footer {
        border-top: 1px solid #ebebeb;
        background:#ffffff;
        color:#666666;
    }
    .site-footer a {
        color:#444444;
    }
    .site-footer a:hover,
    .site-footer a:focus {
        color:#ff9900;
    }
    .site-footer h1,
    .site-footer h2,
    .site-footer h3,
    .site-footer h4,
    .site-footer h5,
    .site-footer h6 {
        color:#444444;
    }
    .site-content {
        color: #666666;
    }
    .site-content a {
        color: #444444;
    }
    .site-content a:hover,
    .site-content a:focus,
    .archive .entry-title a:hover {
        color: #ff9900;
    }
    .site-content h1,
    .site-content h2,
    .site-content h3,
    .site-content h4,
    .site-content h5,
    .site-content h6,
    .archive .entry-title a {
        color: #444444;
    }
    .site .button,
    .site input[type="button"],
    .site input[type="reset"],
    .site input[type="submit"] {
        border-color: #ff9900!important;
        background-color: #ff9900!important;
        color: #ffffff!important;
    }
    .site .button:hover,
    .site input[type="button"]:hover,
    .site input[type="reset"]:hover,
    .site input[type="submit"]:hover,
    .site input[type="button"]:focus,
    .site input[type="reset"]:focus,
    .site input[type="submit"]:focus {
        border-color: #ff8800!important;
        background-color: #ff8800!important;
        color: #ffffff!important;
    }
    
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bugelonline.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bugelonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/base-wp/js/ie-fix.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.bugelonline.com/wp-json/' />
<link rel='shortlink' href='http://wp.me/p5FND2-9b' />
<link rel="alternate" type="application/json+oembed" href="http://www.bugelonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bugelonline.com%2Fnew-comers-home-automation-industry-featured-ces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bugelonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bugelonline.com%2Fnew-comers-home-automation-industry-featured-ces%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.bugelonline.com/wp-content/uploads/2015/10/Untitled-2-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.bugelonline.com/wp-content/uploads/2015/10/Untitled-2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bugelonline.com/wp-content/uploads/2015/10/Untitled-2.png" />
<meta name="msapplication-TileImage" content="http://www.bugelonline.com/wp-content/uploads/2015/10/Untitled-2.png" />
</head>

<body class="post-template-default single single-post postid-569 single-format-standard">
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#main">Skip to content</a>

    <header id="masthead" class="site-header" style="background:url( http://www.bugelonline.com/wp-content/uploads/2015/10/cropped-headergh1.jpg) no-repeat center center fixed;  background-size: cover;" role="banner">
        <div class="header-content">
                <nav id="header-navigation" class="header-nav center" role="navigation">
            </nav><!-- #site-navigation -->
<div class="site-branding center"><div class="site-title"><h1><a href="http://www.bugelonline.com/" rel="home"> The Bugel</a></h1></div><div class="site-description">Accurate and reliable news from all over the world</div></div>    <nav id="site-navigation" class="main-navigation center" role="navigation">
        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
            Menu        </button>
        <div class="menu-home-container"><ul id="primary-menu" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.bugelonline.com">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.bugelonline.com/about/">About</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.bugelonline.com/contact/">Contact</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.bugelonline.com/category/world-news/">World News</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.bugelonline.com/category/business/">Business</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.bugelonline.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.bugelonline.com/category/health/">Health</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196"><a href="http://www.bugelonline.com/category/tech/">Tech</a></li>
</ul></div>    </nav><!-- #site-navigation -->
        </div>
    </header><!-- #masthead -->

    
    <div id="content" class="site-content">

    
    <div id="primary" class="content-area">
        <main id="main" class="site-main focus" role="main">

        
<article id="post-569" class="post-569 post type-post status-publish format-standard has-post-thumbnail hentry category-household category-tech">
			<div class="entry-image">
        <img width="940" height="529" src="http://www.bugelonline.com/wp-content/uploads/2017/01/CES-2017-.jpg" class="featured-img wp-post-image" alt="" srcset="http://www.bugelonline.com/wp-content/uploads/2017/01/CES-2017-.jpg 940w, http://www.bugelonline.com/wp-content/uploads/2017/01/CES-2017--300x169.jpg 300w, http://www.bugelonline.com/wp-content/uploads/2017/01/CES-2017--768x432.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" />		</div><!-- .entry-image -->
        <header class="entry-header">
		<h1 class="entry-title">New Comers In The Home Automation Industry Featured At CES</h1>		  <div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.bugelonline.com/new-comers-home-automation-industry-featured-ces/" rel="bookmark"><time class="entry-date published" datetime="2017-01-21T10:31:09+00:00">January 21, 2017</time><time class="updated" datetime="2017-01-17T05:32:00+00:00">January 17, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.bugelonline.com/author/bethgmartin/">BethGMartin</a></span></span>		  </div><!-- .entry-meta -->
		    </header><!-- .entry-header -->
   
		<div class="entry-content">
        <div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","linkedin");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="New Comers In The Home Automation Industry Featured At CES";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><p>If you are looking for brand new names and devices for home automation then CES 2017 is the place to go. There will be a lot of new start ups expected to present at the Eureka Park. For 2017, expect to see devices that have built-in cameras, AI or artificial intelligence, voice control, sensors, security monitoring as well as predictive algorithms. There were a number of products last year that were not welcomed by the public and are not in production now. Here are some of the home automation hubs that were presented at the <a href="http://www.cepro.com/article/iot_at_ces_2017_attack_of_the_home_automation_hubs">CES 2017</a>.</p>
<ul>
<li>Blaze Automation. The hub developed by Blaze Automation is called B.One and is tagged by the company as the most advanced, powerful as well as intuitive when it comes to home automation system and security. It uses a proprietary artificial intelligence algorithm called InstinctAct that is observing the users and updates the device according to the user’s actions.</li>
<li>This is marketed as the smart home tech that was made especially for people who are renting. The company has partnered with apartment property developers in order to integrate their technology both hardware and software into future projects. Residents will just have to move in to their new place, download the required application and they will be able to access their smart home.</li>
<li>The hub presented by Smartbeings is called WooHoo and is AI based as well as cloud based. It is a start up from Silicon Valley. The device is the first ever to use features such as an IoT hub, LED display, voice recognition as well as facial recognition in one device. The software used by the device is cloud based which is the first in the world.</li>
<li>Zmodo or MeShare. Zmodo Pivot is the device developed by MeShare for home automation which is a security hub equipped with a robotic camera. The resolution of the camera is 1080p and it is able to rotate in 360 degrees angle. It also comes with a motion detector. It also serves as a hub that can <a href="http://www.uxari.com/home-automation/">control the door or window sensors</a> that comes with the kit. It can record around 2 days worth of video with its 16 GB memory allocation.</li>
</ul>
		</div><!-- .entry-content -->

    	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.bugelonline.com/category/household/" rel="category tag">Household</a>, <a href="http://www.bugelonline.com/category/tech/" rel="category tag">Tech</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.bugelonline.com/choose-boutique-hotel-sukhumvit/" rel="prev">Previous</a></div><div class="nav-next"><a href="http://www.bugelonline.com/tips-using-yellow-home-decor/" rel="next">Next</a></div></div>
	</nav>
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
    <section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.bugelonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="grofile-2" class="widget widget-grofile grofile"><h3 class="widget-title">Hi! Im the Bugel Editor</h3>			<img src="http://2.gravatar.com/avatar/be3a57e6677546cc5e074d05ef15d3d0?s=320" class="grofile-thumbnail no-grav" alt="bethgmartin" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/bethgmartin">bethgmartin</a></h4>
				<p>We at The Bugel understand our duty to provide the latest information so that questions can be answered on what steps are being undertaken by health experts.</p>
			</div>

			
			<p><a href="http://gravatar.com/bethgmartin" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</section><section id="text-4" class="widget widget_text"><h3 class="widget-title">Documentary To Watch</h3>			<div class="textwidget"><iframe width="560" height="315" src="//www.youtube.com/embed/AUjHb4C7b94" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="image-2" class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.bugelonline.com/wp-content/uploads/2015/10/2014-Campaign-200x600px-CampusandTours-BrunelSkyscraper.gif" class="aligncenter" /></div>
</section><section id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.bugelonline.com/category/asia/" >Asia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.bugelonline.com/category/australia/" >Australia</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.bugelonline.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.bugelonline.com/category/celebrities/" >Celebrities</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.bugelonline.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.bugelonline.com/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.bugelonline.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.bugelonline.com/category/household/" >Household</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bugelonline.com/category/latin-america/" >Latin America</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.bugelonline.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.bugelonline.com/category/mid-east/" >Mid East</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.bugelonline.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.bugelonline.com/category/tech/" >Tech</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.bugelonline.com/category/tips/" >Tips</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.bugelonline.com/category/uk/" >UK</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bugelonline.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.bugelonline.com/category/usa-canada/" >USA &amp; Canada</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.bugelonline.com/category/world-news/" >World News</a>
</li>
		</ul>
</section><section id="image-3" class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.bugelonline.com/wp-content/uploads/2015/10/cichociemni_200x600px.gif" class="aligncenter" /></div>
</section><section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 2 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.bugelonline.com/new-comers-home-automation-industry-featured-ces/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section><section id="image-4" class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.bugelonline.com/wp-content/uploads/2015/10/dot_ad.gif" class="aligncenter" width="200" height="600" /></div>
</section></aside><!-- #secondary -->
    
    </div><!-- #content -->

    
    <footer id="colophon" class="site-footer" role="contentinfo">
               <div class="scroll-top">
            <a href="#mathead" id="scrolltop">
                <span class="icon-arrow-up"></span>
            </a>
        </div>
    <div class="social-url">
                                                                            </div><!-- .social url -->
        <div class="site-info">
            &copy; The Bugel 2017                            <br />Base WP designed by <a href="http://www.iograficathemes.com" alt="Free and Premium WordPress Themes & Plugins" title="Free and Premium WordPress Themes & Plugins" rel="designer">Iografica Themes</a>.                    </div><!-- .site-info -->
        </footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/base-wp/js/navigation.js'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/base-wp/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/base-wp/js/theme.js'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'83843904',post:'569',tz:'-8',srv:'www.bugelonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '83843904', '569' ]);
</script>

</body>
</html>
