<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" href="http://www.bugelonline.com/wp-content/themes/Chameleon/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.bugelonline.com/wp-content/themes/Chameleon/css/colorpicker.css" type="text/css" media="screen" />

<link href='//fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='//fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>

<link rel="pingback" href="http://www.bugelonline.com/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.bugelonline.com/wp-content/themes/Chameleon/css/ie6style.css" />
	<script type="text/javascript" src="http://www.bugelonline.com/wp-content/themes/Chameleon/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.bugelonline.com/wp-content/themes/Chameleon/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.bugelonline.com/wp-content/themes/Chameleon/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>Sunplay Asia Showcases New Pool Villa Community To Thailand | Bugel Online</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[2190,2271] -->
<link rel="canonical" href="http://www.bugelonline.com/sunplay-asia-showcases-new-pool-villa-community-to-thailand/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bugel Online &raquo; Feed" href="http://www.bugelonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bugel Online &raquo; Comments Feed" href="http://www.bugelonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bugelonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Chameleon v.3.9.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-style-css'  href='http://www.bugelonline.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='et_responsive-css'  href='http://www.bugelonline.com/wp-content/themes/Chameleon/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.bugelonline.com/wp-content/themes/Chameleon/epanel/shortcodes/css/shortcodes.css?ver=3.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.bugelonline.com/wp-content/themes/Chameleon/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='http://www.bugelonline.com/wp-content/themes/Chameleon/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.bugelonline.com/wp-content/themes/Chameleon/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/Chameleon/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.bugelonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bugelonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bugelonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Win An Illustrated Map Of The World’s Top Diving Spots' href='http://www.bugelonline.com/win-an-illustrated-map-of-the-worlds-top-diving-spots/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.bugelonline.com/?p=470' />
<link rel="alternate" type="application/json+oembed" href="http://www.bugelonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bugelonline.com%2Fsunplay-asia-showcases-new-pool-villa-community-to-thailand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bugelonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bugelonline.com%2Fsunplay-asia-showcases-new-pool-villa-community-to-thailand%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bugelonline.com/?wordfence_lh=1&hid=30A0D1CE23EDA53F1BDB0090F951F9F0');
</script><!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://www.bugelonline.com/wp-content/themes/Chameleon" /><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="http://www.bugelonline.com/wp-content/uploads/2017/03/cropped-BUGEL-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bugelonline.com/wp-content/uploads/2017/03/cropped-BUGEL-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bugelonline.com/wp-content/uploads/2017/03/cropped-BUGEL-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bugelonline.com/wp-content/uploads/2017/03/cropped-BUGEL-logo-270x270.png" />
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-470 single-format-standard unknown et_includes_sidebar">
		<div id="container">
		<div id="header" class="clearfix">
			<a href="http://www.bugelonline.com/">
								<img src="http://bugelonline.com/wp-content/uploads/2017/03/BUGEL-logo.png" alt="Bugel Online" id="logo"/>
			</a>
			<p id="slogan"></p>
			<a href="#" id="mobile_nav" class="closed">Navigation<span></span></a>
			<ul id="top-menu" class="nav"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://bugelonline.com/">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.bugelonline.com/about/">About</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.bugelonline.com/category/news/">News</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://www.bugelonline.com/category/world/">World</a>
<ul  class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.bugelonline.com/category/asia/">Asia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.bugelonline.com/category/eu/">EU</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.bugelonline.com/category/usa/">USA</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.bugelonline.com/category/business/">Business</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.bugelonline.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.bugelonline.com/category/tech/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.bugelonline.com/contact/">Contact</a></li>
</ul>
			<div id="additional-info">
				<div id="et-social-icons">
					<a href='#' target='_blank'><img alt='Twitter' src='http://www.bugelonline.com/wp-content/themes/Chameleon/images/twitter.png' /></a><a href='http://www.bugelonline.com/feed/' target='_blank'><img alt='Rss' src='http://www.bugelonline.com/wp-content/themes/Chameleon/images/rss.png' /></a><a href='#' target='_blank'><img alt='Facebook' src='http://www.bugelonline.com/wp-content/themes/Chameleon/images/facebook.png' /></a>				</div>

				<div id="search-form">
					<form method="get" id="searchform" action="http://www.bugelonline.com//">
						<input type="text" value="Search this site..." name="s" id="searchinput" />
						<input type="image" src="http://www.bugelonline.com/wp-content/themes/Chameleon/images/search_btn.png" id="searchsubmit" />
					</form>
				</div> <!-- end #search-form -->
			</div> <!-- end #additional-info -->
		</div> <!-- end #header -->

<div id="breadcrumbs">
					<a href="http://www.bugelonline.com/">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://www.bugelonline.com/category/apartment/">Apartment</a> <span class="raquo">&raquo;</span> Sunplay Asia Showcases New Pool Villa Community To Thailand					</div> <!-- end #breadcrumbs --><div id="category-name">
	<div id="category-inner">
				<h1 class="category-title">Sunplay Asia Showcases New Pool Villa Community To Thailand</h1>
		
						<p class="description">
					Posted  by <a href="http://www.bugelonline.com/author/bethgmartin/" title="Posts by BethGMartin" rel="author">BethGMartin</a> on Nov 18, 2017 in <a href="http://www.bugelonline.com/category/apartment/" rel="category tag">Apartment</a> | <span>Comments Off<span class="screen-reader-text"> on Sunplay Asia Showcases New Pool Villa Community To Thailand</span></span>			</p>
			</div> <!-- end #category-inner -->
</div> <!-- end #category-name -->
<div id="content" class="clearfix">
	<div id="left-area">
			<div class="entry post clearfix">
			
							
									<div class="post-thumbnail">
						<img src="http://www.bugelonline.com/wp-content/uploads/2017/11/2-4-186x186.jpg" class='post-thumb'  alt='Sunplay Asia Showcases New Pool Villa Community To Thailand' width='186' height='186' />						<span class="post-overlay"></span>
					</div> 	<!-- end .post-thumbnail -->
							
			<p>With the recent rise in residential developments, people across Thailand simply need to look hard enough and have the right budget to find the home that they want. For those who are looking to maybe get a luxurious <a href="http://x2vibe.com/residences/pattaya-seaphere/">family residence in Pattaya</a> or anywhere else in Thailand&#8217;s Eastern Seaboard, the developer has a unique opportunity it showcased this August of 2017, as it presented its range of brand new<a href="http://pattayatoday.net/property-business/business-news/sunplay-asia-showcases-luxurious-pool-villa-community-to-thai-residents-and-investors/"> pool villas</a>.</p>
<p>The company presented the second phase of the SunplayBangsaray, its new, luxury residential active lifestyle resort, to interested Thais at the Future Wealth and Luxury Expo 2017, held at Bangkok&#8217;s Paragon Hall.</p>
<p>This new project, dubbed The Pool Villas at SunplayBangsaray is a private, gated community comprised of over 50 residential villas which are spread out across 175 rai/28 hectares of prime seaside real estate, all conveniently located a mere two hours away from the capital. The villas have a range of differrent designs, with a choice between two or four bedroom. All rooms feature brightly lit, open-plan interiors and outdoor spaces complete with sun decks and gardens, complimented by 12m private pools and topped off with planted rooftops.</p>
<p>The villas were conceptually designed by the award-winning GFAB Architects, and is located close to the shores of the Gulf of Thailand, and is a unique offer for those looking for a family residence in Pattaya, as they are located a mere 20km south of the city. The Pool Villas is an exclusive enclave located inside the bounds of the SunplayBangsaray development, which also includes 70 condos, lakes, jogging tracks, gardens, and the like, all designed to promote an active lifestyle.</p>
<p>The development is currently under construction and its first phase, composed of the condo units and the Sunplay Club, is scheduled to be completed on the latter half of 2018. The Pool Villas are part of Phase Two, and are set for full completion in 2020.</p>
<p>The SunplayBangsaray is located in Thailand&#8217;s Easter Economic Corridor Development Zone, which was recently designated by the government as part of its 20-year national strategy. The five &#8216;mega-projects&#8217;, aimed at making the zone a strategic location in the region, amount to a total of Bt1.5T/US$4B, and encompasses three provinces: Chonburi, Rayong and Chachoengsao.</p>
								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are closed. -->
				<div id="respond">

				</div> <!-- end respond div -->
		  	   </div>
		
	
</div>		</div> 	<!-- end #left-area -->

	<div id="sidebar">
			<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.bugelonline.com/sunplay-asia-showcases-new-pool-villa-community-to-thailand/">Sunplay Asia Showcases New Pool Villa Community To Thailand</a>
						</li>
					<li>
				<a href="http://www.bugelonline.com/win-an-illustrated-map-of-the-worlds-top-diving-spots/">Win An Illustrated Map Of The World’s Top Diving Spots</a>
						</li>
					<li>
				<a href="http://www.bugelonline.com/3-tips-to-find-thai-restaurant-in-sukhumvit/">3 Tips To Find Thai Restaurant In Sukhumvit</a>
						</li>
					<li>
				<a href="http://www.bugelonline.com/exciting-hotel-club-benefits-in-sukhumvit/">Exciting Hotel Club Benefits In Sukhumvit</a>
						</li>
					<li>
				<a href="http://www.bugelonline.com/lego-planning-to-sue-removal-business-for-using-lego-men/">Lego Planning To Sue Removal Business For Using Lego Men</a>
						</li>
				</ul>
		</div> <!-- end .widget -->		<div id="text-2" class="widget widget_text"><h3 class="title"> </h3>			<div class="textwidget"><img src="http://bugelonline.com/wp-content/uploads/2017/03/ads2.gif" rel="nofollow"></div>
		</div> <!-- end .widget --><div id="text-3" class="widget widget_text"><h3 class="title"> </h3>			<div class="textwidget"><img src="http://bugelonline.com/wp-content/uploads/2017/03/7442d51d079bcb21cf1be6077ddb06d2-e1490933051971.jpg" rel="nofollow"></div>
		</div> <!-- end .widget --><div id="nls_form_widget-2" class="widget widget_nls_form_widget"><h3 class="title"> </h3><div id="nls_form_widget_select_template1" class="nls_form_widget_select_template1">	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.bugelonline.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://www.bugelonline.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-1.css" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">	
	<style>

.newsletter-api-form-theme1 .newsletter_form1 {
	background-color: #333333!important;
}

		::-webkit-input-placeholder { /* Chrome */
		  color: #fff;
		}
		:-ms-input-placeholder { /* IE 10+ */
		  color: #fff;
		}
		::-moz-placeholder { /* Firefox 19+ */
		  color: #fff;
		  opacity: 1;
		}
		:-moz-placeholder { /* Firefox 4 - 18 */
		  color: #fff;
		  opacity: 1;
		}
		
.newsletter-api-form-theme1 .newsletter_form1_social-icons {
	background-color: #eb5054!important;
	float: left;
	width: 100%;
	margin: 10px auto;
}
.newsletter-api-form-theme1 .subscriber_submit {
	background-color: #eb5054!important;
	color: #fff;
	}
.newsletter-api-form-theme1 .subscriber_submit:hover {
	background-color: #eb5054!important;
	color: #fff;
	}
.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	border-color: #eb5054!important;
}


.newsletter-api-form-theme1 .newsletter_form1 .form-control::-webkit-input-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control:-moz-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
.newsletter-api-form-theme1 .newsletter_form1 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	font-family : Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	font-family : Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1_social-icons .newsletter_form1_icon{ 
	font-size:px!important;
}
.newsletter-api-form-theme1 .newsletter_form1 .subscriber_submit:hover { 
background-color:#FFFFFF!important;
color:#333333!important;
}
.newsletter-api-form-theme1 .newsletter_form1_section-heading{
	font-family : Khand!important;
	font-size:30px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-description{
	font-family : Khand!important;
	font-size:18px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-icon .newsletter_form1_icon{
	font-size:30px ;
}
.newsletter-api-form-theme1 input[type='text'],.newsletter-api-form-theme1 input[type='email']{
	font-family : Khand!important;
	    box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);
}
.newsletter-api-form-theme1 .subscriber_submit{
	width: 40%;
}
.widget_nlf_form_widget .newsletter-api-form-theme1 .subscriber_submit{
	width: 80%;
}
</style><div id="newsletter_form1" class="newsletter-api-form-theme1">
<div class="space newsletter_form1">
<div class="newsletter_form1_social-icons">
	<ul class="newsletter_form1_social animated fadeInDownBig">
				<li><a target="" href="#"><i style="color:#3b5998!important;" class="fa fa-facebook newsletter_form1_icon"></i></a></li>
				<li><a target="" href="#"><i style="color:#c92228!important;" class="fa fa-google-plus newsletter_form1_icon"></i></a></li>
				<li><a target="" href="#"><i style="color:#3b5998!important;" class="fa fa-linkedin newsletter_form1_icon"></i></a></li>
				<li><a target="" href="#"><i style="color:#00aced!important;" class="fa fa-twitter newsletter_form1_icon"></i></a></li>
				<li><a target="" href="#"><i style="color:#3f729b!important;" class="fa fa-instagram newsletter_form1_icon"></i></a></li>
			</ul>		
</div>
	<h2 class="newsletter_form1_section-heading" data-sr="enter top">SUBSCRIBE TO NEWSLETTER</h2>
	<h4 class="newsletter_form1_section-sub_heading" data-sr="enter top">Subscribe to our mailing list to get updates to your email inbox.</h4>		
		<span class="newsletter_form1_section-icon">..........   <span class="fa fa-envelope-o  newsletter_form1_icon"></span>   ..........</span>
		<p class="newsletter_form1_section-description">GET MONTHLY NEWSLETTER </p>
	
		<script>
		function validateForm11_243(){
			var x = document.forms["subscriber-form_243"]["subscribe_email"].value;
			var atpos = x.indexOf("@");
			var dotpos = x.lastIndexOf(".");
			var error_msg = ".sub_error_msg_243";
			if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
				jQuery(error_msg).show();
				jQuery(error_msg).fadeOut(3000);
				return false;
			}
		}
	</script>
	<form method="post" action="" onsubmit="return validateForm11_243()" class="subscriber-form" name="subscriber-form_243">
		<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
			<div id="error_email2" class="validation_error error_email"></div>	
						<input type="text" name="f_name" id="f_sub_name"  class="form-control subscribe-input-layouts" placeholder="First Name" required='required'>
			<input type="text" name="l_name" id="l_sub_name"  class="form-control subscribe-input-layouts" placeholder="Last Name" required='required'>
							
			<input type="email" name="subscribe_email" id="edmm-sub-email1"  class="form-control subscribe-input-layout2" placeholder="Email">
			<!--<input type="hidden" name="email_type" id="edmm-sub-email1"  class="form-control subscribe-input-layout2" value=""> -->
			<span class="sub_error_msg_243" style="display:none; color: red; width: 100%; float: left; margin-bottom: 10px; font-size: 14px;"><span style="color:red; font-size: 14px;">*</span>Invalid email address.</span>
			<input type="hidden" name="subscribe_type2" id="subscribe_type2"  class="form-control subscribe-input-layout2" value="subscribe-message_243">
			<input type="hidden" id="subscriber_nonce_field" name="subscriber_nonce_field" value="da373f3f73" /><input type="hidden" name="_wp_http_referer" value="/sunplay-asia-showcases-new-pool-villa-community-to-thailand/" />			<div class="form-group-button">
				<button name="submit_subscriber" class="subscriber_submit btn" type="submit">
			Subscribe</button>
			</div>
		</div>
	</form>
	<div class="newsletter_form_subscribe newsletter_form1_subscribe-message1">	
					
	</div>
<script>
jQuery(".newsletter_form1_subscribe-message1 .subscribe-messages .close_message").click(function () {
		jQuery('.newsletter_form1_subscribe-message1 .main_div').fadeOut(500);
		jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').fadeOut(500);
		clearTimeout(timer)
	});

var timer;
jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').show();
jQuery('.newsletter_form1_subscribe-message1 .main_div').show();
	timer = setTimeout(function () {
		jQuery('.newsletter_form1_subscribe-message1 .main_div').fadeOut(500);
		jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').fadeOut(500);
	}, 5000);	
</script>	
	
		
	</div>
</div></div></div> <!-- end .widget --><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Hot Topics</h3><div class="tagcloud"><a href="http://www.bugelonline.com/category/amplifier/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 8pt;" aria-label="Amplifier (1 item)">Amplifier</a>
<a href="http://www.bugelonline.com/category/apartment/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 11.2558139535pt;" aria-label="Apartment (3 items)">Apartment</a>
<a href="http://www.bugelonline.com/category/art/" class="tag-cloud-link tag-link-12 tag-link-position-3" style="font-size: 12.3410852713pt;" aria-label="Art (4 items)">Art</a>
<a href="http://www.bugelonline.com/category/battery-charger/" class="tag-cloud-link tag-link-30 tag-link-position-4" style="font-size: 8pt;" aria-label="Battery Charger (1 item)">Battery Charger</a>
<a href="http://www.bugelonline.com/category/bedding-sets/" class="tag-cloud-link tag-link-26 tag-link-position-5" style="font-size: 8pt;" aria-label="Bedding Sets (1 item)">Bedding Sets</a>
<a href="http://www.bugelonline.com/category/business/" class="tag-cloud-link tag-link-11 tag-link-position-6" style="font-size: 22pt;" aria-label="Business (38 items)">Business</a>
<a href="http://www.bugelonline.com/category/coffin/" class="tag-cloud-link tag-link-17 tag-link-position-7" style="font-size: 8pt;" aria-label="Coffin (1 item)">Coffin</a>
<a href="http://www.bugelonline.com/category/education/" class="tag-cloud-link tag-link-14 tag-link-position-8" style="font-size: 11.2558139535pt;" aria-label="Education (3 items)">Education</a>
<a href="http://www.bugelonline.com/category/events/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 8pt;" aria-label="Events (1 item)">Events</a>
<a href="http://www.bugelonline.com/category/fitouts/" class="tag-cloud-link tag-link-31 tag-link-position-10" style="font-size: 8pt;" aria-label="Fitouts (1 item)">Fitouts</a>
<a href="http://www.bugelonline.com/category/flower/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 8pt;" aria-label="Flower (1 item)">Flower</a>
<a href="http://www.bugelonline.com/category/health/" class="tag-cloud-link tag-link-16 tag-link-position-12" style="font-size: 14.511627907pt;" aria-label="Health (7 items)">Health</a>
<a href="http://www.bugelonline.com/category/home-improvement/" class="tag-cloud-link tag-link-13 tag-link-position-13" style="font-size: 19.7209302326pt;" aria-label="Home Improvement (23 items)">Home Improvement</a>
<a href="http://www.bugelonline.com/category/hotel/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 14.511627907pt;" aria-label="Hotel (7 items)">Hotel</a>
<a href="http://www.bugelonline.com/category/lifestyle/" class="tag-cloud-link tag-link-7 tag-link-position-15" style="font-size: 21.3488372093pt;" aria-label="Lifestyle (33 items)">Lifestyle</a>
<a href="http://www.bugelonline.com/category/news/" class="tag-cloud-link tag-link-8 tag-link-position-16" style="font-size: 21.2403100775pt;" aria-label="News (32 items)">News</a>
<a href="http://www.bugelonline.com/category/party/" class="tag-cloud-link tag-link-33 tag-link-position-17" style="font-size: 8pt;" aria-label="Party (1 item)">Party</a>
<a href="http://www.bugelonline.com/category/rings/" class="tag-cloud-link tag-link-23 tag-link-position-18" style="font-size: 8pt;" aria-label="Rings (1 item)">Rings</a>
<a href="http://www.bugelonline.com/category/tax/" class="tag-cloud-link tag-link-24 tag-link-position-19" style="font-size: 8pt;" aria-label="Tax (1 item)">Tax</a>
<a href="http://www.bugelonline.com/category/tech/" class="tag-cloud-link tag-link-6 tag-link-position-20" style="font-size: 15.5968992248pt;" aria-label="Tech (9 items)">Tech</a>
<a href="http://www.bugelonline.com/category/tips/" class="tag-cloud-link tag-link-15 tag-link-position-21" style="font-size: 15.5968992248pt;" aria-label="Tips (9 items)">Tips</a>
<a href="http://www.bugelonline.com/category/usa/" class="tag-cloud-link tag-link-3 tag-link-position-22" style="font-size: 8pt;" aria-label="USA (1 item)">USA</a>
<a href="http://www.bugelonline.com/category/villa/" class="tag-cloud-link tag-link-32 tag-link-position-23" style="font-size: 8pt;" aria-label="Villa (1 item)">Villa</a>
<a href="http://www.bugelonline.com/category/world/" class="tag-cloud-link tag-link-2 tag-link-position-24" style="font-size: 11.2558139535pt;" aria-label="World (3 items)">World</a></div>
</div> <!-- end .widget --></div> <!-- end #sidebar --></div> <!-- end #content -->

		<div id="footer">
			<div id="footer-content" class="clearfix">
				<div id="footer-widgets" class="clearfix">
					<div id="nav_menu-2" class="footer-widget widget_nav_menu"><h4 class="widgettitle">Quicklinks</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://bugelonline.com/">Home</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.bugelonline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.bugelonline.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.bugelonline.com/contact/">Contact</a></li>
</ul></div></div> <!-- end .footer-widget --><div id="text-4" class="footer-widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><iframe width="190" height="113" src="https://www.youtube.com/embed/YnS7nnWPXqc" frameborder="0" allowfullscreen></iframe></div>
		</div> <!-- end .footer-widget --><div id="text-7" class="footer-widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><iframe width="190" height="113" src="https://www.youtube.com/embed/VbiRNT_gWUQ" frameborder="0" allowfullscreen></iframe></div>
		</div> <!-- end .footer-widget --><div id="text-8" class="footer-widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><iframe width="190" height="113" src="https://www.youtube.com/embed/4T4xQrtCvjo" frameborder="0" allowfullscreen></iframe></div>
		</div> <!-- end .footer-widget -->				</div> <!-- end #footer-widgets -->
				<p id="copyright">Copyright 2017. Bugel Online. All rights reserved.</p>
			</div> <!-- end #footer-content -->
		</div> <!-- end #footer -->
	</div> <!-- end #container -->
	<script src="http://www.bugelonline.com/wp-content/themes/Chameleon/js/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="http://www.bugelonline.com/wp-content/themes/Chameleon/js/superfish.min.js" type="text/javascript"></script>
<script src="http://www.bugelonline.com/wp-content/themes/Chameleon/js/custom.js" type="text/javascript"></script>	<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/Chameleon/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/Chameleon/js/et_flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/Chameleon/includes/page_templates/js/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/Chameleon/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-content/themes/Chameleon/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.bugelonline.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>
